<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Elizabeth McGuire"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>How to Avoid 'Toy Overload' This Holiday Season | KARK and KARZ</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "ARKANSASMATTERS", "logo": { "@type": "ImageObject", "url": "" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.arkansasmatters.com/amazing/how-to-avoid-toy-overload-this-holiday-season/888237642" } , "headline": "How to Avoid 'Toy Overload' This Holiday Season", "description": "(HealthDay News) -- Santa&#39;s sleigh may be brimming with toys, but some experts say an excess of dolls, trucks and other playthings can overwhelm a child.", "author": { "@type": "Person", "name": "Elizabeth McGuire" }, "datePublished": "2017-12-28T05:08:01-0600", "dateModified": "2017-12-28T05:08:01-0600", "articleBody": "&lt;form action=&#034;./6,728601&#034; id=&#034;Form1&#034; method=&#034;post&#034; name=&#034;Form1&#034;&gt; &lt;h2&gt;How to Avoid &amp;#39;Toy Overload&amp;#39; This Holiday Season&lt;/h2&gt; &lt;p&gt;&amp;nbsp;(HealthDay News) -- Santa&amp;#39;s sleigh may be brimming with toys, but some experts say an excess of dolls, trucks and other playthings can overwhelm a child.&lt;/p&gt; &lt;p&gt;Instead of giving more toys this holiday season, think about giving children memory-creating experiences such as lessons or family outings, the experts suggest.&lt;/p&gt; &lt;p&gt;&amp;quot;Toy overload is real, and something we see every holiday season,&amp;quot; said Joshua Klapow, a clinical psychologist at the University of Alabama at Birmingham.&lt;/p&gt; &lt;p&gt;Just make sure you choose an experience that is truly for the child, rather than something for yourself that you think the child will enjoy, Klapow said in a university news release.&lt;/p&gt; &lt;p&gt;However, many kids have a hard time with the abstract nature of a destination gift, he noted.&lt;/p&gt; &lt;p&gt;&amp;quot;They can&amp;#39;t see it, touch it, understand it. If you can include pictures, videos or some approximation of what they are going to experience, it will help drive the meaningfulness home,&amp;quot; Klapow said.&lt;/p&gt; &lt;p&gt;For example, if you give a child a zoo membership, it could be accompanied by a plush toy of the child&amp;#39;s favorite zoo animal.&lt;/p&gt; &lt;p&gt;&amp;quot;The effect, a feeling or the energy created during an experience, is often what stays with us over many years. For this reason, and many more, we are strongly encouraging families and friends to give an experience for the holidays, instead of an object or a toy,&amp;quot; said Amy Miller, director of engagement at the university&amp;#39;s performing arts centers.&lt;/p&gt; &lt;p&gt;Her advice? Base the gift on a child&amp;#39;s interests. For example, an aspiring dancer may enjoy a community dance class while an avid reader may enjoy a creative writing class.&lt;/p&gt; &lt;p&gt;&amp;quot;You never know how one artistic moment may inspire someone, especially a child,&amp;quot; Miller said. &amp;quot;Plus, a new creative outlet is beneficial to their general health and development.&amp;quot;&lt;/p&gt; &lt;p&gt;Ideally, Klapow said, a mix of gifts might be best.&lt;/p&gt; &lt;p&gt;&amp;quot;A few smaller gifts (immediate reinforcement) and maybe one or two destination gifts that occur later will allow children to satisfy their developmentally appropriate desire for immediate gratification while still preventing toy overload,&amp;quot; he said.&lt;/p&gt; &lt;p&gt;&lt;b&gt;More information&lt;/b&gt;&lt;/p&gt; &lt;p&gt;The American Academy of Pediatrics offers &lt;a href=&#034;https://www.healthychildren.org/English/news/Pages/Holiday-Safety-Tips.aspx&#034; target=&#034;_blank&#034; title=&#034;holiday health and safety tips - opens in a new window&#034;&gt;holiday health and safety tips&lt;/a&gt;.&lt;/p&gt; &lt;p&gt;SOURCE: University of Alabama at Birmingham, news release&lt;/p&gt;&lt;/form&gt; ", "image": { "@type": "ImageObject", "url": "http://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2017/05/08/KOAKids_1494249660644_20980235_ver1.0_640_360.gif", "height": "360", "width": "640" } } </script> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="&amp;nbsp;(HealthDay News) -- Santa&amp;#39;s sleigh may be brimming with toys, but some experts say an excess of dolls, trucks and other playthings can overwhelm a child." lang="en-US" /> <meta name="keywords" content="Amazing,Amazing,Amazing Tips" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <meta property="og:title" content="How to Avoid 'Toy Overload' This Holiday Season"/><meta property="og:description" content="How to Avoid &#39;Toy Overload&#39; This Holiday Season&nbsp;(HealthDay News) -- Santa&#39;s sleigh may be brimming with toys, but some experts say an excess of dolls, trucks and other playthings can overwhelm a child."/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.arkansasmatters.com/amazing/how-to-avoid-toy-overload-this-holiday-season/888237642"/><meta property="og:image" content="http://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2017/05/08/KOAKids_1494249660644_20980235_ver1.0_640_360.gif"/><meta property="og:image:width" content="640"/><meta property="og:image:height" content="360"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="ARKANSASMATTERS"/><meta property="fb:app_id" content="697714093708694"/><meta property="article:section" content="Amazing"/><meta property="article:tag" content=""/><meta property="article:published_time" content="2017-12-28T11:08:01+0000"/><meta property="article:modified_time" content="2017-12-28T11:08:01+0000"/><meta property="article:expiration_time" content="2291-10-10T03:12:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="How to Avoid 'Toy Overload' This Holiday Season"/><meta name="twitter:description" content="How to Avoid &#39;Toy Overload&#39; This Holiday Season&nbsp;(HealthDay News) -- Santa&#39;s sleigh may be brimming with toys, but some experts say an excess of dolls, trucks and other playthings can overwhelm a child."/><meta name="twitter:site" content="ARKANSASMATTERS"/><meta name="twitter:image" content="http://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2017/05/08/KOAKids_1494249660644_20980235_ver1.0_640_360.gif"/><meta name="twitter:domain" content="http://www.arkansasmatters.com"/> <!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20171228 11:08:01"/><Attribute name="edate" value="1514459281977"/><Attribute name="edateformat" value="20171228 11:08:01"/><Attribute name="sdate" value="1514459281977"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="183"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Amazing"/><Attribute name="Category" value="Amazing"/><Attribute name="Category" value="Amazing Tips"/></DataObject><DataObject type="Story"><Attribute name="Headline" value="How to Avoid &#39;Toy Overload&#39; This Holiday Season"/><Attribute name="Keywords" value="Amazing,Amazing,Amazing Tips"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20171228 11:08:01"/><Attribute name="PubDate" value="20171228 11:08:01"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="20980235"/><Attribute name="Credit" value="Copyright {yyyy} Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed."/><Attribute name="CompID" value="709279572"/><Attribute name="URL" value="http://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2017/05/08/KOAKids_1494249660644_20980235_ver1.0_160_90.gif"/><Attribute name="Title" value="KOAKids_1494249660644.gif"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --> <!-- social sharing tools --> <link href="http&#x3a;&#x2f;&#x2f;www&#x2e;arkansasmatters&#x2e;com&#x2f;amazing&#x2f;how-to-avoid-toy-overload-this-holiday-season&#x2f;888237642" rel="canonical" /> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmaintheme_WAR_nxsmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1484246630000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1514493344000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1514493344000" rel="stylesheet" type="text/css" /> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 15},getRevision:function(){return"535.2"},getVersion:function(){return"15.0.874.92"},isAir:function(){return false},isChrome:function(){return true},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return true},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"741256515"},getLayoutId:function(){return"586"},getLayoutURL:function(){return"http://www.arkansasmatters.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"346"},getScopeGroupId:function(){return"118809306"},getScopeGroupIdOrLiveGroupId:function(){return"118809306"},getParentGroupId:function(){return"118809306"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"http://www.arkansasmatters.com/nxs-main-theme/images"},getPathThemeRoot:function(){return"/nxs-main-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=118809306&refererPlid=741256515"},getURLHome:function(){return"http://www.arkansasmatters.com/web/guest"},getSessionId:function(){return"75EA209AFFB71466A4F7297E3BA800DA"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"http://www.arkansasmatters.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1514493504000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&colorSchemeId=55&minifierType=js&languageId=en_US&b=6110&t=1514493504000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2famazing\x2fhow-to-avoid-toy-overload-this-holiday-season\x2f888237642";Liferay.currentURLEncoded="%2Famazing%2Fhow-to-avoid-toy-overload-this-holiday-season%2F888237642";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;colorSchemeId=55&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_1775","101_INSTANCE_owPjPYxOc5qE","56_INSTANCE_6060","56_INSTANCE_3942","56_INSTANCE_9528","56_INSTANCE_3619","56_INSTANCE_4776","56_INSTANCE_hvS2GWeeIh65","56_INSTANCE_6810","56_INSTANCE_3590","56_INSTANCE_8300","56_INSTANCE_9077","56_INSTANCE_1643","56_INSTANCE_1383"];/*]]>*/</script> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;colorSchemeId=55&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=92788",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false;/*]]>*/</script> <!-- Amino UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"ARKANSASMATTERS"},getParentGroupName:function(){return"ARKANSASMATTERS"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=92788" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/arkansasmatters/create-story?type=story&storyId=";var viewNonstoryUrl="/web/arkansasmatters-staging/-/";var viewGalleryUrl="/group/arkansasmatters/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=118809310;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"124584535"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"118809310"};/*]]>*/</script> <!-- include the google tag for core ad implementation --> <script type="text/javascript">/*<![CDATA[*/var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;arkansasmatters&#x2e;com&#x2f;nxs-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;nxsmaintheme_WAR_nxsmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1514493423000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <style type="text/css"></style> <script type="text/javascript">/*<![CDATA[*/(function(){EP=EP||{};var a={pageUrl:"http://www.arkansasmatters.com/amazing/how-to-avoid-toy-overload-this-holiday-season/888237642",pageType:"story",pageKeywords:"how to avoid toy overload this holiday season",articleId:"888237642",adUnitSubName:"/amazing"};EP.AdConfig=a})();/*]]>*/</script> <!-- CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(http://www.arkansasmatters.com/nxs-main-theme/images/color_schemes/arkansasmatters/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(http://www.arkansasmatters.com/nxs-main-theme/images/color_schemes/arkansasmatters/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(http://www.arkansasmatters.com/nxs-main-theme/images/color_schemes/arkansasmatters/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="http://www.arkansasmatters.com/nxs-main-theme/images/color_schemes/arkansasmatters/favicon.ico"> <link rel="apple-touch-icon" href="http://www.arkansasmatters.com/nxs-main-theme/images/color_schemes/arkansasmatters/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://www.arkansasmatters.com/nxs-main-theme/images/color_schemes/arkansasmatters/apple-touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://www.arkansasmatters.com/nxs-main-theme/images/color_schemes/arkansasmatters/apple-touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://www.arkansasmatters.com/nxs-main-theme/images/color_schemes/arkansasmatters/apple-touch-icon-ipad-retina.png"> <style type="text/css"></style> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c0ab485ae5e5bf" async="async"></script> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> <!-- begin: Header Customized Content --> <script language="javascript" type="text/javascript" src="http://cdn-static.liverail.com/js/companions.js"></script><!-- GOOGLE VERIFICATION --> <meta content="Z_P4LryacEsJyHM4crEcugDuRt5Tq977UP7ZyGT4NrY" name="google-site-verification" /> <!-- END GOOGLE VERIFICATION --> <!-- start: Chartbeat --> <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <!-- end: Chartbeat --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="LakanaSite:UA-71341445-1";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="arkansasmatters.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="ARKANSASMATTERS";var m="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";m="story";i="Elizabeth McGuire";k="888237642";d="ARKANSASMATTERS";f="Amazing";e="nxs";h="none";if(m==null||m==""){m="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:m},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());/*]]>*/</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <script type="text/javascript">/*<![CDATA[*/var _qevents=_qevents||[];(function(){var b=document.createElement("script");b.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";b.async=true;b.type="text/javascript";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- end: Quantcast --> <!--Nativo--> <script type="text/javascript" src="http://a.postrelease.com/serve/load.js?async=true"></script> <script>/*<![CDATA[*/(function(){var a="015583692002286327862:wdjqntua_1o";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <script>/*<![CDATA[*/(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();/*]]>*/</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>/*<![CDATA[*/(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-theme/jsp/video.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&colorSchemeId=55&minifierType=js&languageId=en_US&b=6110&t=1514493423000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);/*]]>*/</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">/*<![CDATA[*/var cats="Amazing\x2cAmazing\x2cAmazing\x20Tips";var bob_kw="Amazing\x2cAmazing\x2cAmazing\x20Tips";var bob_desc="null";var cat_data="&cats="+cats+"&bob_kw="+bob_kw+"&bob_desc="+bob_desc;console.log("analytics JS tag -- cat_data:"+cat_data);var bob_cb="1";bob_cb=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.id="bob_tag";b.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+bob_cb+cat_data;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- END : Analytics JS Tag --> </head> <body class="skin-fox16 controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- BEGIN: nxs-header --> <header id="header" class="no-ad" style="background-image: url(http://media.arkansasmatters.com/nxsglobal/arkansasmatters/theme/images/arkansasmatters_header_blue-min.jpg);" > <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <div class="site-logo"> <a href="/" title="Go to ARKANSASMATTERS"> <img src="http://media.arkansasmatters.com/nxsglobal/arkansasmatters/theme/images/arkansasmatters-100px-min.png" alt="ARKANSASMATTERS" /> </a> </div> <!-- begin: WEATHER --> <ul class="weather"> <li> <a href="http://www.arkansasmatters.com/weather"> <h4 class="forecast"> 31&deg; <i class="lwi" style="background:url(http://media.arkansasmatters.com/nxsglobal/arkansasmatters/weather/icons/60_clear/wx_67.png);background-size:contain;"></i> </h4> <h5 class="region"> Little Rock <small>Overcast</small> </h5> </a> </li> <li class="show-for-large-up weather-sponsor"> <!--AD Start--> <small>Sponsored By</small> <!-- Begin: Ad --> <div id="header-microbar-172934" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("header-microbar-172934")};/*]]>*/</script> <!-- End: Ad --> <!--AD End--> </li> </ul> <!-- end: WEATHER --> </div> </div> </div> <!-- BEGIN: nxs-navigation --> <nav id="mobile-site-nav"> <div class="mod-supernav-accordion-list"> <div class="row"> <div class="column"> <ul class="site-links"> <li> <a href="javascript:void(0)" data-dropdown="drop-nav-mobile-sections"> Sections <i class="fa fa-caret-down"></i> </a> <!-- begin: SUPERNAV ACCORDION LIST --> <div id="drop-nav-mobile-sections" data-dropdown-content class="f-dropdown content width-full"> <div class="site-search show-for-small-up"> <form > <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
            <a href="#" class="button" id="site-search-mobile__button">
                                    <i class="fa fa-search"></i>
                            </a>
        </form>
        <script>
            (function($, A){
                window.setTimeout(function() {
                                                                                                                                                                    $("#site-search-mobile__button").click(function(e) {
                            e.preventDefault();
                            var t = $("#site-search-mobile__field").val().trim();
                            if (t !== "") {
                                window.location = "/search?q=" + t;
                            }
                        });
                        $("#site-search-mobile__field").keydown(function(e){
                            if(e.keyCode === 13){
                                e.preventDefault();
                                var t = $("#site-search-mobile__field").val().trim();
                                if (t !== "") {
                                    window.location = "/search?q=" + t;
                                }
                            }
                         });
                                    }, 0);
            })( jQuery, AUI() );
        </script>
    </div>

                <dl class="accordion" data-accordion>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-1">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.arkansasmatters.com/news">News</a>
        
    
                                <div id="panel-1" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/local-news">Local News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/national-news">National News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/politics">Politics</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/capitol-view">Capitol View</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/victory-over-violence">Victory Over Violence</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/working4you">Working4You</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/news/mostwanted">Most Wanted</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/news/traffic">Live Traffic</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/educationmatters">Education Matters</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/news/kark4today">KARK 4  Today</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/arkansas-today">Arkansas Today</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/business">Business News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/entertainment-news">Entertainment News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/weird-news">Weird News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/fact-check">Fact Check</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/video-center">Video Center</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/news/partners">Content Partners</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/alerts">News Alerts</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-2">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.arkansasmatters.com/weather">Weather</a>
        
    
                                <div id="panel-2" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/weather2">Weather</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/arkansas-storm-chasers">Arkansas Storm Chasers</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/weather-alerts">Weather Alerts</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/ne-arkansas-forecast">NE Arkansas Forecast</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/nw-arkansas-forecast">NW Arkansas Forecast</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/se-arkansas-forecast">SE Arkansas Forecast</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/sw-arkansas-forecast">SW Arkansas Forecast</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/forecast">Forecast</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/closings-and-delays">Closings And Delays</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/map-center">Map Center</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/weather/video">Weather Video</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-3">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.arkansasmatters.com/razorback-nation1">Sports</a>
        
    
                                <div id="panel-3" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/sports/pigtrailnation">Pig Trail Nation</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.hogville.net/">Hogville</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fearlessfriday.com/">Fearless Friday</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/nfl">NFL</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/nba">NBA</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/mlb">MLB</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/nhl">NHL</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/ncaa">NCAA</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/golf">Golf</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/auto-racing">Auto Racing</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/outdoor-sports">Outdoor Sports</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/sports/road-to-the-olympics">Road to the Olympics</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/road-to-the-olympics-with-aaron-nolan">Road to the Olympics with Aaron Nolan</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-4">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.arkansasmatters.com/community">Community</a>
        
    
                                <div id="panel-4" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/community-service-awards">Community Service Awards</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/arcareers">AR Careers</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/clear-the-shelters">Clear The Shelters</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/home-for-the-holidays">Home for the Holidays</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/only-in-arkansas1">Only in Arkansas</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/military-greetings">Military Greetings</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/pay-it-forward-contest">Pay it Forward</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/missing-persons">Missing Persons</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/community/no-text-zone">No Text Zone</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/gas-tracker">Gas Tracker</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/calendar/events">Your Events</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/contests">Contests</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/santa-tracker">Santa Tracker</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/share-your-photos-galleries">Share Your Photos</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-5">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.arkansasmatters.com/lifestyle1">Lifestyle</a>
        
    
                                <div id="panel-5" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/lifestyle/keeponamazing">Keeponamazing</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/local-recipes1">Recipes</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/community/movies">Movies</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/health-matters">Health Matters</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/lifestyle">Lifestyle</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/lottery">Lottery</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/horoscopes">Horoscopes</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/holiday-gift-guide">DJ&#039;s Holiday Gift Guide</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                                	                                    <a href="http://www.arkansasmatters.com/ag-news">Ag News</a>
        
    
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                                	                                    <a href="http://www.arkansasmatters.com/contests1">Contests</a>
        
    
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-8">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.arkansasmatters.com/pros1">Professionals</a>
        
    
                                <div id="panel-8" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/pros">Arkansas Professionals</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                                	                                    <a href="http://www.arkansasmatters.com/marketplace/showcase">Showcase</a>
        
    
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-10">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.arkansasmatters.com/about-us">About Us</a>
        
    
                                <div id="panel-10" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/meet-the-team">Meet the Team</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/tv-schedule">TV Schedule</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/what-is-on-nbc">What is on NBC</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/contact-us">Contact Us</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/stay-connected">Stay Connected</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/advertise-with-us">Advertise With Us</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.arkansasmatters.com/work-for-us">Work for Us</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://static.lakana.com/nxsglobal/arkansasmatters/document_dev/2017/02/01/KARK%20KARZ%20FCC%20EEO%202016%202017_1485982348148_16979721_ver1.0.pdf">EEO Report</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                    </dl>
            </div>
            <!-- end: SUPERNAV ACCORDION LIST -->
		
        </li>
	
                                                                                                                                                                                    				        <li>
	                                <a href="http://www.arkansasmatters.com/news1">News</a>
        
        </li>
	
                                                                                                                                                                                    						        <li>
	                                <a href="http://www.arkansasmatters.com/weather1"><i class="nxs-icon-weather"></i>  Weather</a>
        
        </li>
	
                                                                                                                                                                                                                                                                                        </ul>
                </div>
            </div>
        </div>
    </nav>
        <nav id="site-nav">
        <div class="row">
            <div class="column">
                <ul class="site-links">
                                                                                                                                                                                                                                				    <li>
                                            <a href="javascript:void(0)" data-dropdown="drop-nav-sections" data-options="is_hover:true; hover_timeout:5000">
                Sections
            </a>
            <!-- begin: SUPERNAV LISTS -->
            <div id="drop-nav-sections" data-dropdown-content class="mod-supernav-list f-dropdown content width-full">
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.arkansasmatters.com/news">News</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/local-news">Local News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/national-news">National News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/politics">Politics</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/capitol-view">Capitol View</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/victory-over-violence">Victory Over Violence</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/working4you">Working4You</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/news/mostwanted">Most Wanted</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/news/traffic">Live Traffic</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/educationmatters">Education Matters</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/news/kark4today">KARK 4  Today</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/arkansas-today">Arkansas Today</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/business">Business News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/entertainment-news">Entertainment News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/weird-news">Weird News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/fact-check">Fact Check</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/video-center">Video Center</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/news/partners">Content Partners</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/alerts">News Alerts</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.arkansasmatters.com/weather">Weather</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/weather2">Weather</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/arkansas-storm-chasers">Arkansas Storm Chasers</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/weather-alerts">Weather Alerts</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/ne-arkansas-forecast">NE Arkansas Forecast</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/nw-arkansas-forecast">NW Arkansas Forecast</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/se-arkansas-forecast">SE Arkansas Forecast</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/sw-arkansas-forecast">SW Arkansas Forecast</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/forecast">Forecast</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/closings-and-delays">Closings And Delays</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/map-center">Map Center</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/weather/video">Weather Video</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.arkansasmatters.com/razorback-nation1">Sports</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/sports/pigtrailnation">Pig Trail Nation</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.hogville.net/">Hogville</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fearlessfriday.com/">Fearless Friday</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/nfl">NFL</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/nba">NBA</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/mlb">MLB</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/nhl">NHL</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/ncaa">NCAA</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/golf">Golf</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/auto-racing">Auto Racing</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/outdoor-sports">Outdoor Sports</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/sports/road-to-the-olympics">Road to the Olympics</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/road-to-the-olympics-with-aaron-nolan">Road to the Olympics with Aaron Nolan</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.arkansasmatters.com/community">Community</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/community-service-awards">Community Service Awards</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/arcareers">AR Careers</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/clear-the-shelters">Clear The Shelters</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/home-for-the-holidays">Home for the Holidays</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/only-in-arkansas1">Only in Arkansas</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/military-greetings">Military Greetings</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/pay-it-forward-contest">Pay it Forward</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/missing-persons">Missing Persons</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/community/no-text-zone">No Text Zone</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/gas-tracker">Gas Tracker</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/calendar/events">Your Events</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/contests">Contests</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/santa-tracker">Santa Tracker</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/share-your-photos-galleries">Share Your Photos</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.arkansasmatters.com/lifestyle1">Lifestyle</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/lifestyle/keeponamazing">Keeponamazing</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/local-recipes1">Recipes</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/community/movies">Movies</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/health-matters">Health Matters</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/lifestyle">Lifestyle</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/lottery">Lottery</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/horoscopes">Horoscopes</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/holiday-gift-guide">DJ&#039;s Holiday Gift Guide</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.arkansasmatters.com/ag-news">Ag News</a>
        
    
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.arkansasmatters.com/contests1">Contests</a>
        
    
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.arkansasmatters.com/pros1">Professionals</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/pros">Arkansas Professionals</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.arkansasmatters.com/marketplace/showcase">Showcase</a>
        
    
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.arkansasmatters.com/about-us">About Us</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/meet-the-team">Meet the Team</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/tv-schedule">TV Schedule</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/what-is-on-nbc">What is on NBC</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/contact-us">Contact Us</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/stay-connected">Stay Connected</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/advertise-with-us">Advertise With Us</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/work-for-us">Work for Us</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://static.lakana.com/nxsglobal/arkansasmatters/document_dev/2017/02/01/KARK%20KARZ%20FCC%20EEO%202016%202017_1485982348148_16979721_ver1.0.pdf">EEO Report</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                            </div>
            <!-- end: SUPERNAV LISTS -->
		
        </li>
	
                                                                                                                                                                                        				    <li>
                                <a href="http://www.arkansasmatters.com/news1">News</a>
        
        </li>
	
                                                                                                                                                                                        						    <li>
                                <a href="http://www.arkansasmatters.com/weather1"><i class="nxs-icon-weather"></i>  Weather</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/pigtrailnation">Pig Trail Nation</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/professionals">AR Pros</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/keeponamazing">KeepOnAmazing</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.arkansasmatters.com/contestsmain1">Contests</a>
        
        </li>
	
                                                            </ul>

                <div class="site-user show-for-large-up">
                    <a href="#" class="button" data-reveal-id="modal-user"><span class="button-label">Login</span></a>
                </div>
                                
    
    
    <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                <form id="drop-search" data-dropdown-content class="f-dropdown content align-right">
            <input type="text" placeholder="Site Search..." id="site-search__field">
            <a href="#" class="button" id="site-search__button">
                                    Search
                            </a>
        </form>
        <script>
            (function($, A){
                window.setTimeout(function() {
                                                                                                                                                                    $("#site-search__button").click(function(e) {
                            e.preventDefault();
                            var t = $("#site-search__field").val().trim();
                            if (t !== "") {
                                window.location = "/search?q=" + t;
                            }
                        });
                        $("#site-search__field").keydown(function(e){
                            if(e.keyCode === 13){
                                e.preventDefault();
                                var t = $("#site-search__field").val().trim();
                                if (t !== "") {
                                    window.location = "/search?q=" + t;
                                }
                            }
                         });
                                    }, 0);
            })( jQuery, AUI() );
        </script>
    </div>

            </div>
        </div>
    </nav>
<!-- END: nxs-navigation -->        </header>
    <!-- END: nxs-header -->
	
	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="amino-8-4-12-8-4-layout" id="main-content" role="main">

	<section class="row-wrapper">

		<div class="portlet-layout row">
			<div class="portlet-column column large-12" id="column-1">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_1775_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_1775"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_118809306_MOD-AMINO-BILLBOARD-AD_1.0">
        










    		

    



















































			














































































        















































































    
        
                                                                                    
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="billboard1-127098" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 90]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("billboard1-127098");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>

		<div class="portlet-layout row">
			<div class="portlet-column column large-8" id="column-2">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_owPjPYxOc5qE_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_owPjPYxOc5qE"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		










    		

    



















































			














































































        















































































    		

    



















































			














































































        







































































  
 













    		

    



















































			














































































        












































































                                        
                    































        
            <!--altest ENABLED -->
            
    
    
                    

    
                            
        
    
                                    
    
                            <!-- story begins -->
    <div class="portlet-boundary">
                <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 23192;
        _sf_async_config.domain = 'arkansasmatters.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story');
        _sf_async_config.authors = 'Elizabeth McGuire';
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
                        <section class="module mod-story ">
                <header class="mod-header">
                <h1 class="headline">How to Avoid 'Toy Overload' This Holiday Season</h1>
        <h2 class="sub-headline"></h2>

        <div class="meta-share">
            <div class="story-meta">
                <div class="author">
                                            <strong>By:</strong> Elizabeth McGuire</a>
                        
                                                                <a href="mailto:emcguire@kark.com"><i class="fa fa-envelope"></i></a>
                                                                            </div>
                <div class="time">
                                            <p class="posted"><strong>Posted:</strong> Dec 28, 2017 05:08 AM CST</p>
                                                                <p class="updated"><strong>Updated:</strong> Dec 28, 2017 05:08 AM CST</p>
                                    </div>
            </div>

                        <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
            </div>
    </header>
                <div class="mod-content">
                                                    <aside class="mod-inline media ">
                <figure class="crop-photo image" style="background-image: url('http://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2017/05/08/KOAKids_1494249660644_20980235_ver1.0_640_360.gif');">
                    <div class="image-wrapper">
                        <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-">
                            <img src="http://www.arkansasmatters.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="How to Avoid 'Toy Overload' This Holiday Season">
                                                                      <small class="copyright">Copyright 2017 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                                                     </a>
                    </div>
                    <figcaption></figcaption>
                </figure>
            </aside>
            <div id="modal-magnify-photo-" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
                <figure class="media">
                    <div class="image-wrapper">
                        <img src="http://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2017/05/08/KOAKids_1494249660644_20980235_ver1.0_640_360.gif" alt="How to Avoid 'Toy Overload' This Holiday Season">
                                                              <small class="copyright">Copyright 2017 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                                             </div>
                    <figcaption></figcaption>
                </figure>
                <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a>
            </div>
        

        <!-- Geocode starts -->
                
                                        
        <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1">
            <div class="responsive-wrapper r4x3 no-controls">
                <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe>
            </div>
        </div>
        <!-- Geocode ends -->

        
                
        <!-- related story headlines starts -->
                        <!-- related story headlines ends -->

        <!-- related story headlines starts -->
                        <!-- begin: RELATED STORIES FLOAT RIGHT-->
        <!-- end: RELATED STORIES FLOAT RIGHT-->
                <!-- related story headlines ends -->

        <!-- story body starts -->
            

        

                
            <form action="./6,728601" id="Form1" method="post" name="Form1">
<h2>How to Avoid &#39;Toy Overload&#39; This Holiday Season</h2>

<p>&nbsp;(HealthDay News) -- Santa&#39;s sleigh may be brimming with toys, but some experts say an excess of dolls, trucks and other playthings can overwhelm a child.</p>
<p>Instead of giving more toys this holiday season, think about giving children memory-creating experiences such as lessons or family outings, the experts suggest.</p>
<p>&quot;Toy overload is real, and something we see every holiday season,&quot; said Joshua Klapow, a clinical psychologist at the University of Alabama at Birmingham.</p>
<p>Just make sure you choose an experience that is truly for the child, rather than something for yourself that you think the child will enjoy, Klapow said in a university news release.</p>
<p>However, many kids have a hard time with the abstract nature of a destination gift, he noted.</p>
<p>&quot;They can&#39;t see it, touch it, understand it. If you can include pictures, videos or some approximation of what they are going to experience, it will help drive the meaningfulness home,&quot; Klapow said.</p>
<p>For example, if you give a child a zoo membership, it could be accompanied by a plush toy of the child&#39;s favorite zoo animal.</p>
<p>&quot;The effect, a feeling or the energy created during an experience, is often what stays with us over many years. For this reason, and many more, we are strongly encouraging families and friends to give an experience for the holidays, instead of an object or a toy,&quot; said Amy Miller, director of engagement at the university&#39;s performing arts centers.</p>
<p>Her advice? Base the gift on a child&#39;s interests. For example, an aspiring dancer may enjoy a community dance class while an avid reader may enjoy a creative writing class.</p>
<p>&quot;You never know how one artistic moment may inspire someone, especially a child,&quot; Miller said. &quot;Plus, a new creative outlet is beneficial to their general health and development.&quot;</p>
<p>Ideally, Klapow said, a mix of gifts might be best.</p>
<p>&quot;A few smaller gifts (immediate reinforcement) and maybe one or two destination gifts that occur later will allow children to satisfy their developmentally appropriate desire for immediate gratification while still preventing toy overload,&quot; he said.</p>
<p><b>More information</b></p>
<p>The American Academy of Pediatrics offers <a href="https://www.healthychildren.org/English/news/Pages/Holiday-Safety-Tips.aspx" target="_blank" title="holiday health and safety tips - opens in a new window">holiday health and safety tips</a>.</p>
<p>SOURCE: University of Alabama at Birmingham, news release</p></form>

            <!-- story body ends -->

        <div class="pagination-centered">
            <ul class="pagination">
                            </ul>
        </div>
            </div>
                <footer class="mod-footer">
  <div class="footer-text">
   <p class="copyright">Copyright 2017 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
  </div>
                 <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
       </footer>
        </section>
    </div>
    <!-- story ends -->
    <script>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</script>

        


    
    

    
        

	</div>
	
	



		

		

		

		

		<br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_6060_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_6060"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_124588709_1.1"> <!-- gravity ad start--> <div id='grv-personalization-336'></div> <script type='text/javascript'> (function(){ window.gravityInsightsParams = { 'type': 'content', 'action': '', 'site_guid': '84b0a7ed46ac18c7fbd1d289fd6bf20e' }; var adServerReq,bUrl,cburl,doUseGravityUserGuid,includeJs,jq,pfurl,type,ug,wlPrefix,wlUrl,_ref,_ref1,_ref2;includeJs=function(a){var b;b=document.createElement("script");b.async=!0;b.src=a;a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(b,a)};bUrl="";ug=(doUseGravityUserGuid=!0===gravityInsightsParams.useGravityUserGuid?1:0)?"":gravityInsightsParams.user_guid||(null!=(_ref=/grvinsights=([^;]+)/.exec(document.cookie))?_ref[1]:void 0)||""; wlUrl=(wlPrefix="https:"===location.protocol?"https://secure-api.gravity.com/v1/api/intelligence":"http://rma-api.gravity.com/v1/api/intelligence",jq=(null!=(_ref1=window.jQuery)?null!=(_ref2=_ref1.fn)?_ref2.jquery:void 0:void 0)||"",type="iframe",adServerReq=gravityInsightsParams.ad||"",cburl=gravityInsightsParams.cburl||"",pfurl=gravityInsightsParams.pfurl||"",""+wlPrefix+"/wl?jq="+jq+"&sg="+gravityInsightsParams.site_guid+"&ug="+ug+"&ugug="+doUseGravityUserGuid+"&id=grv-personalization-336&pl=336"+ ("&type="+type+"&ad="+adServerReq+"&cburl=")+encodeURIComponent(cburl)+"&pfurl="+encodeURIComponent(pfurl)+("&x="+(new Date).getTime())+("undefined"!==typeof forceArticleIds&&null!==forceArticleIds&&forceArticleIds.join?"&ai="+forceArticleIds.join(","):"")+("undefined"!==typeof apids&&null!==apids&&""!==apids?"&apids="+encodeURIComponent(apids):""));bUrl&&includeJs(bUrl);wlUrl&&(window.gravityInsightsParams.sidebar&&(window.gravityInsightsParams.wlStartTime=(new Date).getTime()),includeJs(wlUrl));})(); </script> <!-- gravity ad end--> <div id="zergnet-widget-41154"></div> <script language="javascript" type="text/javascript">/*<![CDATA[*/(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="https://www.zergnet.com/zerg.js?id=41154";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_3942_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3942"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-ARKANSASMATTERS-RELATED_STORIES_1.0"> <!-- begin: RELATED CONTENT --> <section class="module mod-media-grid border"> <header class="mod-header"> <h3>More Stories</h3> </header> <div class="mod-content"> <ul class="list media small-block-grid-1 medium-block-grid-3"> <li> <div class="image-wrapper"> <a href="/amazing/reading-aloud-can-be-a-memory-booster/888239626" title="Reading Aloud Can Be a Memory Booster"> <figure class="crop-photo image" style="background-image: url('http://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2017/06/06/KOAYoungandOld%20_OP_2_CP__1496763343118_22439121_ver1.0_320_240.jpg');"> <img src="http://media.arkansasmatters.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">Reading Aloud Can Be a Memory Booster</h4> </a> </div> <div class="headline-wrapper"> <p></p> <time class="update" datatime="">5 hours ago</time> </div> </li> <li> <div class="image-wrapper"> <a href="/amazing/health-tip-alzheimers-and-the-holidays/888237687" title="Health Tip: Alzheimer's and the Holidays"> <figure class="crop-photo image" style="background-image: url('http://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2017/06/06/KOAMedicine_1496762874683_22439116_ver1.0_320_240.jpg');"> <img src="http://media.arkansasmatters.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">Health Tip: Alzheimer's and the Holidays</h4> </a> </div> <div class="headline-wrapper"> <p></p> <time class="update" datatime="">5 hours ago</time> </div> </li> <li> <div class="image-wrapper"> <a href="/amazing/health-tip-holiday-foot-care-advice/888234913" title="Health Tip: Holiday Foot-Care Advice"> <figure class="crop-photo image" style="background-image: url('http://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2017/05/22/KOAFeet_1495489622986_21882441_ver1.0_320_240.jpg');"> <img src="http://media.arkansasmatters.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">Health Tip: Holiday Foot-Care Advice</h4> </a> </div> <div class="headline-wrapper"> <p></p> <time class="update" datatime="">2 days ago</time> </div> </li> </ul> </div> </section> <!-- end: RELATED CONTENT --> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column large-4" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div id="p_p_id_56_INSTANCE_9528_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9528"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-ARKANSASMATTERS-DONOT_MISS_LIST_VIEW_1.0"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Don't Miss</h2> </header> <div id="content-mod-filtered-story-list-MOD-ARKANSASMATTERS-DONOT_MISS_LIST_VIEW" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="http://www.arkansasmatters.com/lifestyle/keeponamazing"><figure class="crop-photo image " style="background-image: url('http://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2016/07/01/KeepOnAmazingStory_1467380507097_9298642_ver1.0_320_180.jpg');"><img src="http://www.arkansasmatters.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Keep On Amazing"></figure></a> <small class="copyright">Copyright 2017 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="http://www.arkansasmatters.com/lifestyle/keeponamazing" class="crop-ellipsis" style="word-wrap: break-word;"> Keep On Amazing </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="http://www.arkansasmatters.com/pay-it-forward-contest"><figure class="crop-photo image " style="background-image: url('http://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2016/07/01/PayitMiss_1467382004364_9298656_ver1.0_320_180.jpg');"><img src="http://www.arkansasmatters.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="McDonald's Pay it Forward"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="http://www.arkansasmatters.com/pay-it-forward-contest" class="crop-ellipsis" style="word-wrap: break-word;"> McDonald's Pay it Forward </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="http://www.arkansasmatters.com/ar-pros"><figure class="crop-photo image " style="background-image: url('http://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2017/06/14/Arkansas-Professionals_1497461323809_22763417_ver1.0_320_180.jpg');"><img src="http://www.arkansasmatters.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Arkansas Professionals"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="http://www.arkansasmatters.com/ar-pros" class="crop-ellipsis" style="word-wrap: break-word;"> Arkansas Professionals </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="http://www.arkansasmatters.com/missing-persons"><figure class="crop-photo image " style="background-image: url('http://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2016/07/01/Missingpersons_1467382868112_9298662_ver1.0_320_180.jpg');"><img src="http://www.arkansasmatters.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Missing Persons"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="http://www.arkansasmatters.com/missing-persons" class="crop-ellipsis" style="word-wrap: break-word;"> Missing Persons </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="http://www.arkansasmatters.com/contests"><figure class="crop-photo image " style="background-image: url('http://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2015/08/19/Contests_4067882_ver1.0_320_180.jpg');"><img src="http://www.arkansasmatters.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Contest"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="http://www.arkansasmatters.com/contests" class="crop-ellipsis" style="word-wrap: break-word;"> Contest </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-ARKANSASMATTERS-DONOT_MISS_LIST_VIEW").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-ARKANSASMATTERS-DONOT_MISS_LIST_VIEW");d.empty();d.append("<div class='loader'><img src='http://www.arkansasmatters.com/nxs-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_3619_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3619"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-AMINO-DYNAMIC-MR-1-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-179019" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-179019")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_4776_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_4776"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_KIXERAD_2X2_1.0"> <!-- Start TMZ - Post --> <div id='__kx_ad_2774'></div> <script type="text/javascript" language="javascript">/*<![CDATA[*/function generateKixerGuid(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(d){var b=Math.random()*16|0,a=d=="x"?b:(b&3|8);return a.toString(16)})}function setKixerCookie(b,f,d,h,e,g){var c=b+"="+escape(f);if(d){var a=new Date((new Date()).getTime()+d*60000);c+=";expires="+a.toGMTString()}if(h){c+=";path="+h}if(e){c+=";domain="+e}if(g){c+=";secure"}document.cookie=c}function getKixerCookie(b){var e=document.cookie;var f=e.split(";");var d=f.length;for(var c=0;c<d;c++){var a=f[c].split("=");if(a[0]==b){return unescape(a[1])}}return null}var __kx_ad_slots=__kx_ad_slots||[];var __kx_user_id=getKixerCookie("kx_user_id");if(__kx_user_id==null){__kx_user_id=generateKixerGuid();setKixerCookie("kx_user_id",__kx_user_id,2628000,null,null,null)}(function(){var d=2774;var c=false;__kx_ad_slots.push(d);if(typeof __kx_ad_start=="function"){__kx_ad_start()}else{var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="//cdn.kixer.com/ad/load.js";b.onload=b.onreadystatechange=function(){if(!c&&(!this.readyState||this.readyState=="loaded"||this.readyState=="complete")){c=true;b.onload=b.onreadystatechange=null;__kx_ad_start()}};var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}})();/*]]>*/</script> <!-- End TMZ - Post --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_hvS2GWeeIh65_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_hvS2GWeeIh65"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_801527483_1.0"> <h3>Trending Stories</h3> <iframe class="cb-trending" frameborder="0" height="350" id="trendingStories" name="chartbeat-trending" scrolling="no" src="http://mods.lininteractive.com/chartbeat/lakanaMostPopular.php?host=arkansasmatters" width="100%"></iframe> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_6810_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_6810"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-ARKANSASMATTERS-TOP_STORIES_1.0"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Latest News</h2> <select id="filter-mod-filtered-story-list-MOD-ARKANSASMATTERS-TOP_STORIES" ajaxUrl="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=118809306&_refresharticle_WAR_epwcmportlet_articleId=MOD-ARKANSASMATTERS-TOP_STORIES&_refresharticle_WAR_epwcmportlet_templateId=AMINO_MEDIA_HEADLINE_LIST_PAGINATION&startFrom=0&displayNumber=5&tmpLimit=tmpLimitNum&autoflowId="> <option value="124588349" data-limit-number="5">Local</option> <option value="124588383" data-limit-number="5">National</option> </select> </header> <div id="content-mod-filtered-story-list-MOD-ARKANSASMATTERS-TOP_STORIES" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/local-news/crews-prep-for-massive-lone-star-nye-fireworks-show/891302969"><figure class="crop-photo image " style="background-image: url('false');"><img src="http://www.arkansasmatters.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Crews Prep for Massive Lone Star NYE Fireworks Show"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/crews-prep-for-massive-lone-star-nye-fireworks-show/891302969" > Crews Prep for Massive Lone Star NYE Fireworks Show </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/colleagues-remember-retiring-jefferson-co-sheriff-chief-deputy/890572428"><figure class="crop-photo image " style="background-image: url('http://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2017/12/28/jeff%20county%20retirement1_1514508409837.jpg_30694323_ver1.0_320_180.jpg');"><img src="http://www.arkansasmatters.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Colleagues Remember Retiring Jefferson Co. Sheriff Chief Deputy"></figure></a> <small class="copyright">Copyright 2017 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/colleagues-remember-retiring-jefferson-co-sheriff-chief-deputy/890572428" > Colleagues Remember Retiring Jefferson Co. Sheriff Chief Deputy </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/business-owner-keeps-positive-outlook-after-recent-break-ins/890559004"><figure class="crop-photo image add-play-icon" style="background-image: url('http://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2017/12/28/Store_Owner_Decided_to_Turn_Burglary_int_0_30691620_ver1.0_320_180.jpg');"><img src="http://www.arkansasmatters.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Business Owner Keeps Positive Outlook after Recent Break-Ins"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/business-owner-keeps-positive-outlook-after-recent-break-ins/890559004" > Business Owner Keeps Positive Outlook after Recent Break-Ins </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/lotto-loser-stuttgart-waitress-claims-coworker-owes-her-half-of-300k-scratch-off-winnings/890470881"><figure class="crop-photo image add-play-icon" style="background-image: url('http://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2017/12/28/Lotto_Loser__Stuttgart_Waitress_Claims_C_0_30694420_ver1.0_320_180.jpg');"><img src="http://www.arkansasmatters.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Lotto Loser: Stuttgart Waitress Claims Coworker Owes Her Half of $300K Scratch Off Winnings"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/lotto-loser-stuttgart-waitress-claims-coworker-owes-her-half-of-300k-scratch-off-winnings/890470881" > Lotto Loser: Stuttgart Waitress Claims Coworker Owes Her Half of $300K Scratch Off Winnings </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/pet-care-during-extreme-cold-weather/890506655"><figure class="crop-photo image add-play-icon" style="background-image: url('http://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2017/12/28/Pets_and_Cold_Weather_0_30691628_ver1.0_320_180.jpg');"><img src="http://www.arkansasmatters.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Pet Care During Extreme Cold Weather"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/pet-care-during-extreme-cold-weather/890506655" > Pet Care During Extreme Cold Weather </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-ARKANSASMATTERS-TOP_STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-ARKANSASMATTERS-TOP_STORIES");d.empty();d.append("<div class='loader'><img src='http://www.arkansasmatters.com/nxs-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_3590_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3590"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-191117" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-191117")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_8300_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_8300"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE_1.0"> <section class="module mod-headline-list mod-tabs border"> <header class="mod-header"> <ul class="tabs" data-tab=""> <li class="tab-title active"><a href="#panel-localnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE">Local News</a></li> <li class="tab-title"><a href="#panel-nationalnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE">National News</a></li> </ul> </header> <div class="mod-content"> <div class="tabs-content"> <div class="content active" data-tab="tab-localnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE" id="panel-localnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/video/brain-wilson-attorney-at-law_20171222182900/886414306"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/22/6a63aa4014b14486ac630f11564f2788_30490180_ver1.0_320_180.jpg');"><img src="http://www.arkansasmatters.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Brain Wilson Attorney at Law"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/video/brain-wilson-attorney-at-law_20171222182900/886414306" class="crop-ellipsis" style="word-wrap: break-word;"> Brain Wilson Attorney at Law </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/video/good-earth-today-show-minute_20171222162300/886395134"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/22/1498a8674f6c4b838c86161727a8e490_30489474_ver1.0_320_180.jpg');"><img src="http://www.arkansasmatters.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Good Earth Today Show Minute"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/video/good-earth-today-show-minute_20171222162300/886395134" class="crop-ellipsis" style="word-wrap: break-word;"> Good Earth Today Show Minute </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/video/good-earth-today-show-minute_20171214204000/881262533"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/14/143afa0dc27e4258ae4d25cb14e8baec_30228108_ver1.0_320_180.jpg');"><img src="http://www.arkansasmatters.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Good Earth Today Show Minute"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/video/good-earth-today-show-minute_20171214204000/881262533" class="crop-ellipsis" style="word-wrap: break-word;"> Good Earth Today Show Minute </a> </h4> </div> </li> </ul> </div> <div class="content" data-tab="tab-nationalnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE" id="panel-nationalnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> </ul> </div> </div> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE");d.empty();d.append("<div class='loader'><img src='http://www.arkansasmatters.com/nxs-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_9077_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9077"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-ARKANSASMATTERS-STAY_CONNECTED_1.0"> <section class="module mod-tabs mod-stay-connected"> <header class="mod-header"> <ul class="tabs" data-tab=""> <li class="tab-title facebook active"> <a href="#panel-facebook"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> </li> <li class="tab-title twitter"> <a href="#panel-twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> </li> <li class="tab-title apps"> <a href="#panel-apps"> <i class="fa fa-mobile" aria-hidden="true"></i> </a> </li> </ul> </header> <div class="mod-content"> <div class="tabs-content"> <div class="content active" id="panel-facebook"> <ul class="list lines"> <li> <p>KARK 4 News</p> <div class="fb-follow" data-href="https://www.facebook.com/KARK4" data-layout="standard" data-show-faces="true" data-width="300px"></div> </li> </ul> </div> <div class="content" id="panel-twitter"> <ul class="list lines"> <li> <p>KARK 4 News</p> <span> <a class="twitter-follow-button" data-show-count="false" href="https://twitter.com/KARK4News">Follow @KARK4News</a> <script>/*<![CDATA[*/!function(f,a,g){var e,b=f.getElementsByTagName(a)[0],c=/^http:/.test(f.location)?"http":"https";if(!f.getElementById(g)){e=f.createElement(a);e.id=g;e.src=c+"://platform.twitter.com/widgets.js";b.parentNode.insertBefore(e,b)}}(document,"script","twitter-wjs");/*]]>*/</script> </span> </li> </ul> </div> <div class="content apps" id="panel-apps"> <ul class="list lines"> <li> <p>KARK 4 News Mobile App</p> <div> <a class="button ios" href="https://itunes.apple.com/us/app/kark-4-news/id641336500" target="_blank"> <i class="fa fa-apple"></i> </a> <a class="button android" href="https://play.google.com/store/apps/details?id=com.newssynergy.arkansasmatters&amp;hl=en" target="_blank"> <i class="fa fa-android"></i> </a> </div> </li> <li> <p>Arkansas Storm Team Mobile App</p> <div> <a class="button ios" href="https://itunes.apple.com/us/app/arkansas-storm-team/id835241295" target="_blank"> <i class="fa fa-apple"></i> </a> <a class="button android" href="https://play.google.com/store/apps/details?id=com.newssynergy.arkmattersweather&amp;hl=en" target="_blank"> <i class="fa fa-android"></i> </a> </div> </li> </ul> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_1643_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1643"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-ARKANSASMATTERS-UP_NEXT_1.0"> <div class="module mod-up-next mod-media-list" id="mod-up-next"> <script>/*<![CDATA[*/(function(e,b){var g=e(window),d=false,a,h=true,f=e(".mod-up-next");var c=function(){a=(g.width()<768)?300:100};c();g.scroll(function(){console.log("threshold: "+a);if(g.scrollTop()>a){if(!d){var i="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=118809306&_refresharticle_WAR_epwcmportlet_articleId=MOD-ARKANSASMATTERS-UP_NEXT&_refresharticle_WAR_epwcmportlet_templateId=UP_NEXT2_TEMPLATE_FOR_AJAX&primaryCategoryId=148598853&startFrom=0&numItems=20&upNextCurrentArticleId=888237642";if(f.children(".mod-content").length==0&&h){h=false;e.ajax({url:i,type:"GET",success:function(k,j){f.append(k)}})}f.stop().animate({right:"0px"})}d=true}else{if(d){f.stop().animate({right:"-500px"})}d=false}}).bind("load",c).resize(c);e(document).ready(c)})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-5"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-5"></div> </div> <div class="portlet-column column large-4" id="column-6"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-6"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-7"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-7"> <div id="p_p_id_56_INSTANCE_1383_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1383"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-AMINO-MIDDLE-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-163095" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-163095")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <div class="bg-wrapper mod-station-feature-wrap"> <section class="portlet-layout row"> <div class="portlet-column column large-12" id="column-4"> <div class="portlet-boundary"> <div class="module mod-station-feature"> <ul class="station-feature-items list small-block-grid-2"> <li> <div class="mod-header"> <a href="" title=""> <!-- mobile logo --> <img class="site-logo delay-load hide-for-large-up" data-src="" alt="" /> <!-- desktop logo --> <img class="site-logo delay-load show-for-large-up" data-src="" alt=""/> </a> </div> <div class="mod-content"> <!-- mobile bg --> <figure class="crop-photo delay-bg-load ratio-16x9 image hide-for-large-up" style="background-image: url('http://media.arkansasmatters.com/nxsglobal/arkansasmatters/theme/images/kark-footer-left-v2.jpg');"> <img src="http://media.arkansasmatters.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" /> </figure> <!-- desktop bg --> <figure class="crop-photo delay-bg-load ratio-16x9 image show-for-large-up" style="background-image: url('http://media.arkansasmatters.com/nxsglobal/arkansasmatters/theme/images/kark-footer-left-v2.jpg');"> <img src="http://media.arkansasmatters.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" /> </figure> <ul class="station-links inline-list"> <li><a href="/news">News</a></li> <li><a href="/meet-the-team">Meet the Team</a></li> </ul> </div> </li> <li> <div class="mod-header"> <a href="" title=""> <!-- mobile logo --> <img class="site-logo delay-load hide-for-large-up" data-src="" alt="" /> <!-- desktop logo --> <img class="site-logo delay-load show-for-large-up" data-src="" alt=""/> </a> </div> <div class="mod-content"> <!-- mobile bg --> <figure class="crop-photo delay-bg-load ratio-16x9 image hide-for-large-up" style="background-image: url('http://media.arkansasmatters.com/nxsglobal/arkansasmatters/theme/images/kark-footer-right-v2.jpg');"> <img src="http://media.arkansasmatters.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" /> </figure> <!-- desktop bg --> <figure class="crop-photo delay-bg-load ratio-16x9 image show-for-large-up" style="background-image: url('http://media.arkansasmatters.com/nxsglobal/arkansasmatters/theme/images/kark-footer-right-v2.jpg');"> <img src="http://media.arkansasmatters.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" /> </figure> <ul class="station-links inline-list"> <li><a href="/weather">Weather</a></li> <li><a href="/weather-alerts">Alerts</a></li> </ul> </div> </li> </ul> </div> </div> </div> </section> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="" title="Go to "><img src="https://s3.amazonaws.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://s3.amazonaws.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="twitter"><a href="https://twitter.com/KARK4News"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/KARK4"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href=""></a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="/about-us/terms-of-use" >Terms of Use</a></li> <li><a href="/privacy-policy" >Privacy Policy</a></li> <li><a href="/privacy-policy/#advertising" >About Our Ads</a></li> <li><a href="http://media.arkansasmatters.com/nxsglobal/arkansasmatters/document_dev/2017/02/01/KARK%20KARZ%20FCC%20EEO%202016%202017_1485982348148_16979721_ver1.0.pdf" >EEO Report</a></li> <li><a href="https://stations.fcc.gov/station-profile/kark-tv" >KARK FCC Public File</a></li> <li><a href="https://stations.fcc.gov/station-profile/karz-tv" >KARZ-TV FCC Public File</a></li> <li><a href="https://stations.fcc.gov/station-profile/karz-tv" >KARZ.2 FCC Public File</a></li> <li><a href="http://media.arkansasmatters.com/nxsglobal/global/theme/NexstarCCCertification.pdf" >Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2016</span> ArkansasMatters.com | <a href="http://www.nexstar.tv" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="http://www.arkansasmatters.com/nxs-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1514493423000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>/*<![CDATA[*/(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);/*]]>*/</script> <!-- Vibrant Media Ad start--> <script type="text/javascript" src="http://idm.us.intellitxt.com/ast/js/idm/idm_itxt.js"></script> <!-- Vibrant Media Ad end--> <!-- gravity beacon code start--> <!-- gravity beacon code end--> <!-- begin: Quantcast --> <script type="text/javascript">/*<![CDATA[*/_qevents.push({qacct:"p-3eDTKkJu0A1JU"});/*]]>*/</script> <noscript> <div style="display: none;"><img src="http://pixel.quantserve.com/pixel/QUANTCAST ID HERE.gif" height="1" width="1" alt="Quantcast"/></div> </noscript> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M7S3ZM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-M7S3ZM");/*]]>*/</script> <!-- End Google Tag Manager --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!--begin: DFP OUT OF PAGE AD Content --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="oop-165022" class="ep-ad-slot mod-body oop" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":false,"isOOP":true,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[1, 1]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"oop","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("oop-165022")};/*]]>*/</script> </section> <!-- End: Ad --> <!--end: DFP OUT OF PAGE AD Content --> </body> </html> 